» Ubuntu » Пакеты

Error

two or more packages specified (ocamlnet precise)