» Ubuntu » Пакеты

Error

two or more packages specified (quickly precise)