» Ubuntu » Пакеты

Error

two or more packages specified (ruby-pkg-tools precise)