» Ubuntu » Пакеты

Error

two or more packages specified (syslog-ocaml precise)