» Ubuntu » Пакеты

Error

two or more packages specified (tclreadline precise)