» Ubuntu » Пакеты

Error

two or more packages specified (vala-0.10 precise)