» Ubuntu » Пакеты

Error

two or more packages specified (vala-0.14 precise)