» Ubuntu » Пакеты

Error

two or more packages specified (valadoc precise)