» Ubuntu » Пакеты

Error

two or more packages specified (xfce4-dev-tools precise)