» Ubuntu » Пакеты

Error

two or more packages specified (jenkins-commons-jelly precise)