» Ubuntu » Пакеты

Error

two or more packages specified (json-simple precise)