» Ubuntu » Пакеты

Error

two or more packages specified (maven-hpi-plugin precise)