» Ubuntu » Пакеты

Error

two or more packages specified (trilead-putty-extension precise)