» Ubuntu » Пакеты

Error

two or more packages specified (node-sigmund trusty)