» Ubuntu » Пакеты

Error

two or more packages specified (ruby2.0 trusty)