» Ubuntu » Пакеты

Error

two or more packages specified (tomboy-blogposter trusty)