» Ubuntu » Пакеты

Error

two or more packages specified (extra-cmake-modules wily)