» Ubuntu » Пакеты » xenial-updates » debian-installer » floppy-modules-4.10.0-22-generic-di
xenial-updates  ]
[ Источник: linux-hwe-edge  ]

Пакет: floppy-modules-4.10.0-22-generic-di (4.10.0-22.24~16.04.1)

пакет udeb для debian-installer

Предупреждение: этот пакет предназначен только для сборки образов debian-installer. Не устанавливайте его в рабочую систему Ubuntu.

Floppy driver support

Другие пакеты, относящиеся к floppy-modules-4.10.0-22-generic-di

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка floppy-modules-4.10.0-22-generic-di

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 31,6 Кб133,0 Кб пока нет информации