» Ubuntu » Пакеты » xenial (16.04LTS) » libs » libnspr4-0d
trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ]
[ Источник: nspr  ]

Пакет: libnspr4-0d (2:4.13.1-0ubuntu0.16.04.1 и другие) [security] [universe]

Ссылки для libnspr4-0d

Screenshot

Ресурсы Ubuntu:

Исходный код nspr:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

NetScape Portable Runtime Library - transitional package

Другие пакеты, относящиеся к libnspr4-0d

  • зависимости
  • рекомендации
  • предложения
  • enhances
  • dep: libnspr4 (= 2:4.11-1ubuntu1) [не amd64, i386]
    NetScape Portable Runtime Library
    dep: libnspr4 (= 2:4.13.1-0ubuntu0.16.04.1) [amd64, i386]

Загрузка libnspr4-0d

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 2:4.13.1-0ubuntu0.16.04.1 6,4 Кб40,0 Кб [список файлов]
arm64 2:4.11-1ubuntu1 6,4 Кб40,0 Кб [список файлов]
armhf 2:4.11-1ubuntu1 6,4 Кб40,0 Кб [список файлов]
i386 2:4.13.1-0ubuntu0.16.04.1 6,4 Кб40,0 Кб [список файлов]
powerpc 2:4.11-1ubuntu1 6,4 Кб40,0 Кб [список файлов]
ppc64el 2:4.11-1ubuntu1 6,4 Кб40,0 Кб [список файлов]
s390x 2:4.11-1ubuntu1 6,4 Кб40,0 Кб [список файлов]