» Ubuntu » Пакеты

Error

two or more packages specified (aptdaemon-data zesty)