» Ubuntu » Paquets » Résultats de la recherche de paquets

Chercher dans une suite spécifique : [xenial] [xenial-updates] [xenial-backports] [bionic] [bionic-updates] [bionic-backports] [focal] [focal-updates] [focal-backports] [groovy] [groovy-updates] [groovy-backports] [hirsute]

Chercher dans toutes les suites

Limit search to a specific architecture: [i386] [amd64] [powerpc] [arm64] [armhf] [ppc64el] [s390x]

Certains résultats n'ont pas été affichés en raison des paramètres de recherche.

Vous avez recherché des paquets dont les noms contiennent libdb5.3++-dev dans version(s) focal, toutes les sections, et toutes les architectures. 1 paquets correspondants trouvés.

Résultats exacts

Paquet libdb5.3++-dev