» Ubuntu » Balíky

Error

two or more packages specified (dh-apache2 cosmic-updates)