» Ubuntu » Balíky

Error

two or more packages specified (gdc-6-multilib-arm-linux-gnueabihf cosmic-updates)