» Ubuntu » Balíky

Error

two or more packages specified (lazarus-ide-1.8 cosmic)