» Ubuntu » Balíky

Error

two or more packages specified (postgresql-10-plr cosmic)