» Ubuntu » Balíky

Error

two or more packages specified (libpipewire-0.2-dev cosmic)