» Ubuntu » Balíky

Error

two or more packages specified (botan1.10-dbg cosmic)