» Ubuntu » Balíky

Error

two or more packages specified (lib32quadmath0-dbg cosmic)