» Ubuntu » Balíky

Error

two or more packages specified (lib32ubsan0-dbg-ppc64-cross cosmic)