» Ubuntu » Balíky

Error

two or more packages specified (lib64asan5-dbg-i386-cross cosmic)