» Ubuntu » Balíky

Error

two or more packages specified (lib64go11-dbg-i386-cross cosmic)