» Ubuntu » Balíky

Error

two or more packages specified (libasan3-dbg-powerpc-cross cosmic)