» Ubuntu » Balíky

Error

two or more packages specified (libgnokii-dbg cosmic)