» Ubuntu » Balíky

Error

two or more packages specified (libgphobos76-dbg-armhf-cross cosmic)