» Ubuntu » Balíky

Error

two or more packages specified (libhfasan4-dbg-armel-cross cosmic)