» Ubuntu » Balíky

Error

two or more packages specified (libmonoboehm-2.0-1-dbg cosmic)