» Ubuntu » Balíky

Error

two or more packages specified (libn32atomic1-dbg-mips-cross cosmic)