» Ubuntu » Balíky

Error

two or more packages specified (libn32stdc++6-5-dbg-mips-cross cosmic)