» Ubuntu » Balíky

Error

two or more packages specified (libn32stdc++6-7-dbg-mips64-cross cosmic)