» Ubuntu » Balíky

Error

two or more packages specified (libsrecord0v5-dbg cosmic)