» Ubuntu » Balíky

Error

two or more packages specified (libx32gcc1-dbg-i386-cross cosmic)