» Ubuntu » Balíky

Error

two or more packages specified (libx32quadmath0-dbg-i386-cross cosmic)