» Ubuntu » Balíky

Error

two or more packages specified (python3-cffi-backend-dbg cosmic)