» Ubuntu » Balíky

Error

two or more packages specified (lib64go7-mipsel-cross cosmic)