» Ubuntu » Balíky

Error

two or more packages specified (libgif-dev cosmic)