» Ubuntu » Balíky

Error

two or more packages specified (libgphobos71-x32-cross cosmic)