» Ubuntu » Balíky

Error

two or more packages specified (python-pyqt5.qtwebchannel-dbg cosmic)