» Ubuntu » Balíky

Error

two or more packages specified (linux-oem-tools-4.15.0-1059 disco-updates)