» Ubuntu » Balíky

Error

two or more packages specified (python-networking-bgpvpn-doc disco)