» Ubuntu » Balíky

Error

two or more packages specified (fcitx-mozc disco)